Elecciones JG y JR COAM 2015

Verificador de versiones para Voto Telemático



componente nombre / versión compatible
Sistema Operativo unknown NO
Navegador CCBot NO
Java
Esta página esta diseñada para ayudarle a verificar si su equipo esta preparado para realizar el voto telemático en las elecciones a Junta de Gobierno y Junta de Representantes del COAM (28 de mayo de 2015).
Para evitar problemas de seguridad, recomendamos, siempre que sea posible, actualizar a la última versión el sistema operativo, del navegador y de java.
No obstante, puede que su antivirus o la no activaciĆ³n de Javascript y Java en su navegador pueda ocasionar algún problema en el acceso.
Si necesita ayuda en el proceso, puede contactar en el correo electrónico elecciones.telematico@coam.org o en el teléfono 91 595 15 30 , en horario de 9:00 a 17:00 horas.
vote aquí